Table of Contents

Search

  1. Version 10.1
  2. Version 10.0
  3. Version 9.6.1
  4. Version 9.6.0

PowerExchange for SAP NetWeaver

Effective in version 9.6.0, PowerExchange for SAP NetWeaver uses SAP NetWeaver RFC SDK 7.20 libraries. You must install SAP NetWeaver RFC SDK 7.20 libraries to run PowerExchange for SAP sessions.
Previously, you installed SAP RFC SDK classic libraries to run sessions.


Updated April 09, 2019