Table of Contents

Search

  1. Version 6.4.3
  2. Version 6.4 HotFix 2
  3. Version 6.4 HotFix 1
  4. Version 6.4
  5. Version 6.3
  6. Version 6.2 Hot Fix 2
  7. Version 6.2 Hot Fix 1
  8. Version 6.2
  9. Version 6.1.1
  10. Version 6.1

PowerExchange Adapter

PowerExchange Adapter

Effective in version 6.2, you must install the UNIX ODBC package if your PowerExchange adapter is on one of the following operating systems:
  • AIX
  • HP-UX
  • Linux
  • Solaris
For information about the UNIX ODBC package, go to: http://www.unixodbc.org/