Dynamic Data Masking Accelerator for use with SAP

Dynamic Data Masking Accelerator for use with SAP

Verify Requirements

Verify Requirements

Verify the following requirements before you use the accelerator:
  • The Dynamic Data Masking Server and Management Console version 9.1.0 or later must be installed.
  • You must have an Oracle database configured for SAP.
  • The SAP Java Connector must be installed.
  • Apache Tomcat version 7.0 or later must be installed.