Dynamic Data Masking Accelerator Guide for use with SAP

Dynamic Data Masking Accelerator Guide for use with SAP

Install Apache Tomcat

Install Apache Tomcat

Apache Tomcat Server version 7.0 or later must be installed to use the accelerator.
You can download Apache Tomcat from the following URL:
http://tomcat.apache.org/download-70.cgi
Java 1.6 or later must be installed on the machine with Apache Tomcat.
Install the Apache Tomcat Windows service version on Windows. Install Apache Tomcat as the root user on Linux and UNIX.
After you install Apache Tomcat, verify that the JAVA_HOME environment variable is defined.